PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Lager verliert Schmiermittel



Stacheldraht
16.05.2010, 15:44
Ich bin mit meinem Brett keine 5 Kilometer gefahren und eins der Lager "versprüht" quasi sein Schmiermittel. Die andern sind vollkommen OK. Normal? Lagerdefekt? Falsch eingebaut? (hab ich nicht selbst gemacht) Kann euch leider gerad nicht sagen, um welche Lager es sich genau handelt.
Was ist zu tun?
Foto:

http://img576.imageshack.us/img576/2550/oelverlust.th.jpg (http://img576.imageshack.us/img576/2550/oelverlust.jpg)

darkalive
16.05.2010, 15:58
denke nicht das dein lager was hat ist wohl nur zuviel geölt gewesen. und das überflüssige öl läuft durch die fliegkraft beim rollen raus. Also mach das eigentlich nichts aus.

werwolf
16.05.2010, 15:59
Ich denke es war einfach etwas zu viel Schmiermittel drin!? So sieht das bei mir auch aus, wenn ich 2-3 Tropfen zu viel reingemacht habe.
Waren die Lager neu?
Schaden wirds nicht.. die Lager sind eh nie "dicht".. ist also kein Defekt oder so.

Stacheldraht
16.05.2010, 16:04
Waren die Lager neu?


Ich hab zumindest gesehen, wie die Packung geöffnet wurde bevor die Lager dranmontiert wurden.

STEIN
16.05.2010, 16:14
is janz normal!

einfach weiterfahren, wenn die frisch geschmiert sind, dann wird das da gerne mal rausgeschleudert.

je nach rollengröße machen die wheels zwischen 3 und 6 tausend umdrehungen, bei der umfangsgeschwindigkeit wird das dann halt rausgeschleudert

Stacheldraht
16.05.2010, 16:19
Na dann scheint ja alles gut zu sein. Danke euch!