Ankündigung

Einklappen
Keine Ankündigung bisher.

longboard mit "linkstik"

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • longboard mit "linkstik"

    hi,
    ich bin blutiger anfänger im longboarden. ich habe mir ein board komplett bei ebay bestellt. wenn ich aber nun fahre, lenkt das board immer nach links, d.h. ich muss immer gegenlenken um auf der spur zu bleiben. dies nervt mich vor allem wenn ich pushe!?, weil ich dabei (soweit meine fähigkeiten es erlauben^^) nicht lenken kann und immer absteigen muss um nicht gegen den bordstein zu fahren:w000t:. weiss zufällig jemand ob das normal ist oder hat jemand ne ahnung was eben nicht normal daran ist:thinking:? nja ich danke für jede hilfe.mfg

  • #2
    warum das so ist kann ich dir leider nicht sagen aber vlt. hilft es wenn wir wissen was das für en board ist^^
    evtl. nochn link von der ebay-auktion?

    Kommentar


    • #3
      ich habe leider keine ahnung, welche hardware das board hat....
      hier ist der link: http://cgi.ebay.de/ws/eBayISAPI.dll?...tab%3DWatching

      ich werde bis morgen auch noch ein paar bilder hochladen um sicherzustellen, dass das board vielleicht falsch moniert wurde.

      Kommentar


      • #4
        hallo robby,

        ich glaube das die achse schief montiert ist oder die bohrungen im deck sogar schief sind.

        stell es doch mal auf die strasse, richte es aus, drücke nochmal von oben nach links rechts links rechts bis das deck ganz gerade auf der strasse steht und schiebe es mit schwung an.

        wenn es geradeaus rollt hats du schiefe beine

        wenn es in eine richtung zieht liegt es an der bohrung oder der schief montierten achse

        ...

        was hilft:
        löse mal die schrauben und justiere die "schiefe" achse neu!!!!

        fränky 8)

        p.s. jetzt verstehe ich auch "links-tick"
        Zuletzt geändert von fränky; 15.06.2008, 21:10.
        just remember... there are no stupid questions. just stupid people who act like they know everything... everybody has to start somewhere, you'll figure it out soon enough

        Kommentar


        • #5
          könnte es nicht an einem geschrotteten bushing liegen???
          könnte mir schon vorstellen, dass die achse deswegen immer nach links kippt
          shit before you benchpress!!

          Kommentar


          • #6
            ne die bushings werden vom körpergewicht beim pushen schon gerade ausgerichtet. man müsste schon sehr wenig wiegen das ein bushing mehr kraft hat als der eigene körper (ich denke da so an unter 5kg)

            Kommentar


            • #7
              Also auf dem rechten Bild sieht es wirklich so aus, als sei die Achse schief montiert. In dem Fall wäre dann wirklich die Löcher schief gebohrt, was ärgerlich wäre. Stell den vorderen Fuß beim pushen doch einfach weiter nach rechts^^
              Religionskonflikte sind nichts anderes, als der Streit darum, wer den cooleren imaginären Freund hat...

              Kommentar


              • #8
                @fränky: habe auch zuersteinmal gedacht: WTF is ein "LINKStik"
                musste ersteinmal an einen Lenkstick wie bei nem Kickboard denken=)
                aber jetz wissen wir ja was gemeint ist;D

                Kommentar


                • #9
                  achje, ich seh jetzt erst das das n killerloop ist. pass auf mit dem ding. vor einigen jahren als ich begann zu steetskaten hat n kumpel ein killerloop street deck gehabt - solange bis er halbwegs nen 10cm ollie geschafft hat und es dann gebrochen ist (wir waren nicht schwer damals) :raeusper:.
                  also nicht wundern wenn es bricht wenn du n randstein runterfährts, hhehe

                  Kommentar


                  • #10
                    Killer Loop - waren das nicht diese unsäglichen 90er Jahre Sonnenbrillen für Alpin-Snowboarder?

                    dreie-dreie-zehen - ||| | ||| - 00110011 00110001 00110011 - þrjú einn þriggja - három egy három

                    Kommentar


                    • #11
                      also ich habe es heute mal auf die straße gestellt und angestoßen (ohne dass ich drauf war^^)...es lenkte wieder nach links.
                      ich werde mal morgen, wenn ich zeit habe, die achse neu justieren.
                      ansonste muss ich neue löcher bohren!? kann ich das bei einem skateshop machen lassen, da ich mich selber nicht traue^^?
                      vielen dank für die hilfe übrigens

                      Kommentar


                      • #12
                        Hey rooby,

                        ich hatte ein ähnliches Problem bei meinem Board. Dort lag es aber an der Achsbohrung. Die älteren Randals waren qualitativ leider nicht alle gleich gut und bedingt durch die schräge Achsbohrung in der Baseplate (wo der Kingpin (lange große Schraube) drin steckt) hat das ganze Board ebenfalls einen "linksdrall" gehabt. Vielleicht ists ja bei dir ähnlich.

                        Viel Spaß mit dem Board,
                        Mike
                        *Happy go lucky*

                        Kommentar


                        • #13
                          so , ich habe jetzt grade die hinterachse neu justiert...und...sofern es keine einbildung ist, fährt es jetzt gerade:headbanger:
                          ob es wirklich funktioniert hat, wird sich wohl erst bei meiner nächsten "longboardtour" zeigen :P auf jden fall vielen dank für eure hilfe

                          Kommentar


                          • #14
                            @ killerloop

                            die ahben alles möglcihe gemahct auch snowboards und ich hab

                            n eig ziemlich spaßiges computerspiel von denen das es ma gab das auch killerloop hies ging um rennen mit verückten magnetischen renstrecken in der zukunft ^^

                            fürs problem mim lenken kan es mehrere möglichkeiten geben:

                            bushings müssen eingefahren werden
                            (bei fastr allen neuen street achsen verziehen die decks am anfang IMMER
                            weil die bushings nich ganz zurück in die ausgangs position eghen das legt sich nach ner zeit aber)

                            achse schief montiert was dann an falschen bohrungen im deck liegt

                            achsborungen falsch noch schlimmer weil dann die achse wegwerfen kannst.

                            oder auch das beliebte achstifte verbogen

                            (kumepl hatte ma n satz element band destruckto die so ziemlich jeden der aufgeführten achsefehler auf das achspaar verteilt hatten...)

                            Kommentar

                            Lädt...
                            X